AppLovin Custom Network

다음 가이드는 AppLovin MAX custom Network를 활용하여, AdPopcornSSP를 연동 하는 가이드입니다.

지원 버전

iOS

  • AdPopcornSSP v2.4.2

  • AppLovin : 11.5.2 이상 버전 사용 필요

Android

  • AdPopcornSSP v3.1.7

  • AppLovin : 11.6.0 이상 버전 사용 필요

Last updated